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Uso previsto 
 

 
ClinicalExpress se emplea para transmitir imágenes DICOM desde un 
digitalizador de imágenes médicas a un proveedor de clase de impresión o a un 
proveedor de clase de almacenamiento DICOM. Está dirigido a usuarios que 
desean utilizar un digitalizador de  radiografías médicas para digitalizar 
radiografías analógicas o transmisivas en una estación de trabajo DICOM 
mediante telerradiología tradicional, así como a usuarios que quieren obtener 
duplicados de radiografías impresas usando tecnología digital en protocolos 
postscript y DICOM. 
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Acerca de este manual 
 

 
 
Este manual proporciona instrucciones detalladas para usar ClinicalExpress®.  
El manual está organizado en los siguientes temas: 
 
 Acerca de ClinicalExpress describe ClinicalExpress como parte de un 

sistema DICOM para radiografía o mamografía típico. 
 
 Uso de ClinicalExpress explica cómo digitalizar radiografías, transmitir 

imágenes y hacer copias. 
 
 
 

Convenciones utilizadas en este manual 
 
 Las teclas especiales que el usuario tiene que pulsar en el teclado se indican en 

LETRAS VERSALITAS. Por ejemplo, si en el texto aparece la palabra ENTRAR, hay 
que pulsar la tecla correspondiente del teclado. 

 
 Los nombres y los comandos de los menús se indican en letras mayúsculas. 

Por ejemplo, el menú Archivo (File) incluye el comando Abrir (Open).  
En este manual, los comandos se expresan en una notación abreviada. Por 
ejemplo, Archivo > Salir (File > Exit) significa seleccionar el comando Salir 
(Exit) del menú Archivo (File). 

 
 Los nombres de las ventanas, botones, cuadros de diálogo y otros  

elementos que aparecen en la pantalla se indican en negrita. Por ejemplo,  
la ventana Inicio de sesión de ClinicalExpress (ClinicalExpress Login)  
(a continuación) contiene los campos Nombre de usuario (User Name) y 
Contraseña (Password), así como los botones Aceptar (OK) y Cancelar 
(Cancel). 
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Acerca de ClinicalExpress®
 

 

 
 
 
ClinicalExpress 6.0 es un programa para Windows que permite digitalizar 
radiografías y transmitir imágenes radiográficas. El programa incorpora los 
modos de Radiografía general y Mamografía, y se puede adquirir solo para 
Radiografía general, solo para Mamografía o para ambos modos. 
 
Digitalización. Usando como dispositivo de entrada un digitalizador de 
radiografías VIDAR, ClinicalExpress presenta imágenes radiográficas y las 
asocia con un determinado paciente y estudio. El programa ofrece una serie de 
controles para examinar las imágenes a efectos de control de calidad y ajustar sus 
características. 
 
Indicaciones de uso. Las imágenes de radiología general digitalizadas con 
ClinicalExpress cumplen o superan el estándar DICOM o el del ACR relativos al 
uso de imágenes de captura secundaria con fines de consulta, revisión e 
interpretación final. 

 
Las imágenes mamográficas digitalizadas con ClinicalExpress como imágenes 
DICOM MG deben usarse únicamente como referencia o con fines de 
comparación, no para el diagnóstico principal. 

 
 
 
Opciones 
 
Las siguientes opciones se pueden adquirir por separado: 
 
Lista de trabajo de modalidad (Modality Work List o MWL). Esta opción 
permite a las modalidades de adquisición de imágenes descargar información de 
listas de trabajo de procedimientos programados y datos relacionados, presentar 
dicha información al operador de la modalidad y garantizar que las imágenes 
DICOM contienen datos descriptivos coherentes. En este manual se explica 
cómo usar la lista de trabajo de modalidad en ClinicalExpress. Los detalles de la 
integración figuran en la declaración de conformidad DICOM. 
 
PDI. Esta opción incluye las funciones de Medios de Importación/Exportación 
DICOM (para leer y grabar CD DICOM), Digitalización plana en papel y 
Consulta de pacientes (para buscar información de pacientes en dispositivos de 
almacenamiento). 
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Descripción general del sistema 
La estación de trabajo de captura y transmisión de radiografías ClinicalExpress 
normalmente consta de lo siguiente: 

 Digitalizador de radiografías VIDAR para crear imágenes digitales a partir 
de radiografías. 

 Ordenador con Windows® XP 32 bits o Windows 7 32 o 64 bits  y el 
programa ClinicalExpress instalado. 

Notas 

 La estación de trabajo ClinicalExpress NO es una estación 
de trabajo para diagnóstico. Para fines de diagnóstico, use 
una estación de trabajo adecuada (consulte las instrucciones 
de la guía de instalación y funcionamiento de la estación de 
diagnóstico). 

 Las imágenes mamográficas digitalizadas con 
ClinicalExpress deben usarse únicamente como referencia y 
con fines de revisión, no para el diagnóstico principal. 

Modo de radiografía general 

Para transmitir imágenes, la estación de trabajo utiliza una conexión de datos que 
envía los datos de imagen a una estación de trabajo o sistema remotos. Para hacer 
copias, la estación de trabajo se conecta a una impresora de radiografías o a un 
dispositivo de salida no radiográfico. Como dispositivo de entrada de datos 
también se puede utilizar un escáner de documentos opcional. 
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Modo de mamografía 
 
Para transmitir imágenes, la estación de trabajo utiliza una conexión de datos que 
envía los datos de imagen a una estación de trabajo o sistema remotos. 
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Qué se puede hacer con ClinicalExpress 
ClinicalExpress 6.0 funciona como un centro de control para la captura, 
transmisión y copia de radiografías. El programa permite: 

 Digitalizar. 
 Designar un paciente y un estudio, o crear un nuevo historial de paciente o 

estudio. 
 Usar la opción de Lista de trabajo de modalidad (disponible por separado) 

para obtener información de los pacientes desde un origen externo (en 
lugar de introducir los datos del paciente con el teclado). 

 Configurar los parámetros de digitalización básicos: la resolución y la 
profundidad en bits. 

 Digitalizar una o más radiografías. 
 Comprobar la calidad de la imagen creada a partir de la radiografía antes 

de enviarla o copiarla. 
 Modificar la imagen: ajustar la ventana y el nivel, girar, voltear, invertir los 

tonos, dividir imágenes, ampliar una región de interés, aumentar la escala y 
redactar información confidencial. 

 Transmitir. 
 Seleccionar una estación de trabajo o sistema remoto (el “destino”). 
 Enviar imágenes digitalizadas al destino seleccionado. 
 Digitalizar y enviar en una sola operación. 

 Copiar (solo en el modo de radiografía general). 
 Seleccionar una impresora (si hay varias impresoras conectadas al sistema). 
 Especificar el número de copias que se quieren hacer de cada radiografía 

original. 
 Iniciar la impresión. 
 Combinar múltiples imágenes en una radiografía. 
 Digitalizar e imprimir en una sola operación. 

 Importar y exportar a CD compatibles con el estándar DICOM. 

Las licencias se otorgan dependiendo de las características y funciones que 
incluya ClinicalExpress. Todas las licencias incluyen la función de digitalización 
y las funciones DICOM de Envío (envío a proveedores de clase de servicio 
DICOM, estaciones de trabajo/PACS) y Copia (impresión en impresoras DICOM 
o dispositivos postscript). Además, se pueden adquirir licencias para las 
siguientes opciones: 

 Lista de trabajo de modalidad. 

 PDI. Grabación de CD desde un visor DICOM a Medios de exportación, 
Medios de Importación/Exportación, Consulta de pacientes y Escáner de 
documentos en papel. 

Nuevas funciones de ClinicalExpress 6.0 
 Nuevas opciones de formato de fecha. 
 Soporte para etiquetas de mamografía DICOM Derivadas/Primarias a efectos 

de compatibilidad con los sitios de GE. 
 Soporte para la adquisición de fechas para etiquetas de mamografía a efectos 

de compatibilidad con los sitios de Siemens. 
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Uso de ClinicalExpress®
 

 

 
 

Llame al Servicio Técnico de VIDAR si tiene cualquier duda 
sobre el uso del software ClinicalExpress, o si necesita obtener 
la última versión del manual de funcionamiento: 

Teléfono: +1 800 471 SCAN (+1 800 471 7226) 

 +1 703 471 7070 fuera de EE. UU. 

Correo electrónico: medtech@vidar.com 

 
 
 

Introducción 
 
Este capítulo contiene instrucciones detalladas sobre el uso de ClinicalExpress. 
Los distintos apartados del capítulo tratan de los siguientes temas: 
 
 Inicio del programa. 
 
 Ventana principal de ClinicalExpress. 
 
 Digitalización de radiografías, un proceso por etapas que incluye: 
 Identificación del paciente, el estudio y la serie. 
 Ajuste de las características de la imagen y de las radiografías 

digitalizadas. 
 Ajuste de las características de presentación y modificación de imágenes. 
 Selección del destino y posterior envío o copia de las imágenes. 
 

 Trabajar con estudios retenidos. 
 
 Medios de importación y exportación. 
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Inicio del programa ClinicalExpress 
 
1. Normalmente, después de arrancar el ordenador aparece la ventana de Inicio 

de sesión (Login) de ClinicalExpress. Si no aparece la ventana de Inicio de 
sesión (Login): 

 
 Haga doble clic en el icono de ClinicalExpress del escritorio. 
  o 
 Inicio > Programas > ClinicalExpress. 
 
2. En la ventana de Inicio de sesión (Login), seleccione su Nombre de usuario 

(User Name) e introduzca su Contraseña (Password). (El nombre de usuario 
y la contraseña los proporciona el administrador de ClinicalExpress.) 

 

  
 
3. Se abre la ventana principal de ClinicalExpress (véanse las páginas a 

continuación). 
 

Nota: ClinicalExpress se suele instalar en una estación de 
trabajo dedicada a la captura y transmisión de estudios de 
imagen. ClinicalExpress es la única aplicación disponible en el 
ordenador, salvo que el ordenador lo utilice un administrador o 
que el administrador permita que se ejecuten otras 
aplicaciones. 

 
 



 Uso de ClinicalExpress 12 

19753-001 Rev. B Guía del usuario de ClinicalExpress 6.1 

Ventana principal 
 

Modo de radiografía general 

El panel izquierdo de la ventana de ClinicalExpress está organizado en torno a 
los cuatro pasos básicos necesarios para identificar, capturar, ajustar y 
transmitir/copiar una imagen o estudio (véase más adelante). En este capítulo se 
explican detalladamente todos y cada uno de los pasos. 

 
Descripciones breves de los comandos. Información sobre el proceso  

de digitalización. 
 Configuración de ventana y nivel. 
 Número secuencial de la imagen dentro del estudio. 
Espacio disponible para el almacenamiento de imágenes Nombre de la serie. 
en este sistema. 

 
Nota: también se puede adquirir un estudio y retrasar el envío hasta 
un momento posterior. Esta opción se describe en el apartado 
“Trabajar con estudios retenidos” hacia el final de este capítulo. 

A. Identificación del paciente, el estudio y la serie. 
(Si es necesario, cree una historia, un estudio o una serie nuevos.) 

B. Digitalizar o Importar. 
(Si es necesario y lo permite el administrador, ajuste la resolución  
y la profundidad en bits.) 

C. Control de calidad. 
Muestra las características de presentación de las imágenes y permite 
modificarlas como proceda. 

D. Seleccione el objetivo y ajuste la compresión (si es posible),  
y envíe después (las imágenes), 
 o 
Seleccione el destino y el número de copias e imprima después  
las imágenes.

Haga clic para cambiar al modo de Mamografía. 
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Modo de mamografía 
 
El panel izquierdo de la ventana de ClinicalExpress está organizado en torno a 
los cuatro pasos básicos necesarios para identificar, capturar, ajustar y 
transmitir/copiar una imagen o estudio (véase más adelante). En este capítulo se 
explican detalladamente todos y cada uno de los pasos. 
 

 

Descripciones breves de los comandos. Información sobre el  
proceso de digitalización. 

Espacio disponible para el almacenamiento de imágenes Configuración de ventana y nivel.  
en este sistema. Número secuencial de la imagen dentro del estudio. 
  Nombre de la serie. 

 
Nota: también se puede adquirir un estudio y retrasar el envío 
hasta un momento posterior. Esta opción se describe en el 
apartado “Trabajar con estudios retenidos” hacia el final de este 
capítulo. 

A. Identificación del paciente, el estudio y la serie. 
(Si es necesario, cree una historia, un estudio o una serie nuevos.) 

B. Digitalizar o Importar. 
(Si es necesario y lo permite el administrador, ajuste la resolución  
y la profundidad en bits.) 

C. Control de calidad. 
Muestra las características de presentación de las imágenes y permite 
modificarlas como proceda. 

D. Seleccione el objetivo y ajuste la compresión (si es posible),  
y después envíe la composición. 

Haga clic aquí para cambiar al modo de Radiografía general. 
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Cómo indicar a ClinicalExpress lo que se quiere hacer 
 
ClinicalExpress ofrece múltiples formas de iniciar la mayoría de las operaciones, 
incluidos los comandos de la barra de menús, los comandos de los menús de los 
paneles, botones y teclas de acceso directo. Supongamos que quiere identificar a 
un nuevo paciente. Tiene las siguientes posibilidades: 
 
 Usar el comando de la barra de menús: haga clic en Paciente (Patient) y 

seleccione Nuevo paciente (New Patient) en el menú. 

  
 

 Usar el menú del panel: en el panel Paciente (Patient), pulse  y 
seleccione Nuevo paciente (New Patient) en el menú del panel. 

  
 

 Usar el botón (siempre que no aparezca ya el nombre de algún paciente): en el 
panel Paciente (Patient), pulse el botón Nuevo (New) y seleccione Paciente 
(Patient) en el menú emergente. 

  
 

 Usar la tecla de acceso directo: pulse CTRL-N (es decir, pulse las teclas CTRL y 
N simultáneamente). 

 
 Las teclas de acceso directo se indican en la barra de menús y en los menús de 

los paneles y de los botones (véase más arriba). 
 
Pruebe los diversos métodos para ver cuáles son los que mejor se adaptan a su 
forma de trabajar. 
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A. Identificación del paciente, el estudio y la serie 
 
Las operaciones del paso A son las siguientes: 
 
a. Introducir manualmente los datos de un nuevo paciente. 
  o 
 Seleccionar una historia clínica ya existente. 
  o 
 Importar los datos de un paciente usando la lista de trabajo de modalidad. 
 
b. Introducir la información de un estudio y una serie nuevos. 
 
Cada una de estas operaciones se explica en un apartado distinto del paso 1. 
También se pueden modificar los datos o eliminar las historias clínicas de los 
pacientes, como se describe en el epígrafe “Administración de datos de 
pacientes” al final del paso 1. 
 

Sugerencia: en el apartado “Preparación para la digitalización” 
del apéndice se resumen las distintas formas de introducir los 
datos de pacientes, estudios y series. 

 
 
 
Primeros pasos 
 
 Para borrar los datos de un paciente de la ventana principal: Paciente > 

Borrar paciente (Patient > Clear Patient). 
 

Nota: al borrar los datos del paciente de la ventana principal, 
también se borra el estudio actual. La historia clínica sigue 
estando en la Lista de estudios adquiridos. 

 
 
 Para borrar los datos de un estudio de la ventana principal: Paciente > 

Borrar estudio (Patient > Clear Study). 
 

Nota: borrar el estudio de la ventana principal no borra los 
datos del paciente del panel Paciente. 
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Introducir manualmente los datos de un nuevo paciente 

a. Paciente > Nuevo paciente (Patient > New Patient). 

Sugerencia: si en el panel Paciente (Patient) no aparece 
ningún paciente, pulsar el botón Nuevo (New) tiene el mismo 
efecto que seleccionar Paciente > Nuevo paciente (Patient > 
New Patient). 

 Esto hace que se abra la ventana Información del paciente/estudio/serie 
(Patient/Study/Series Information). 

 

b. Rellene los campos de la ventana Información del paciente/estudio/serie 
(Patient/Study/Series Information). Como mínimo es necesario: 
 Rellenar los campos obligatorios de la sección Información del paciente 

(Patient Information). 
 Rellenar los campos obligatorios de la sección Información del estudio 

(Study Information). 

 Opcionalmente, puede rellenar los campos de la sección Información de la 
serie (Series Information) si va a iniciar una nueva serie. 

Nota: los campos con el nombre en negrita son obligatorios. En 
el ejemplo inferior son obligatorios los campos ID del paciente 
(Patient ID), Apellidos (Last Name), Nombre (First Name) y 
algunos otros. Los campos obligatorios que aparecen en la 
pantalla pueden ser distintos. 
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c. Pulse Aceptar (OK). 

d. En la ventana principal deben aparecer ahora el nombre y la ID del paciente, y 
la ID del estudio: 

  

Abrir una historia clínica de la lista de estudios adquiridos 

Use este método si el paciente ya figura en la lista de estudios adquiridos. 

a. Ver > Estudios adquiridos (View > Acquired Studies). 
  o 
 Pulse Estudios adquiridos (Acquired Studies) en el panel Paciente 

(Patient). 

 Esto hace que se abra la ventana Información de estudios (Studies 
Information) por la pestaña Estudios adquiridos (Acquired Studies). 

 
 

Sugerencia: cuando aparece esta ventana, el último 
paciente digitalizado se encuentra en la parte superior 
de la lista.
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b. Para abrir la historia clínica sin crear un nuevo estudio: haga doble clic en la 
fila del paciente, o bien haga clic en la fila del paciente y pulse después el 
botón Abrir (Open). 

  o 
 Para crear un nuevo estudio: pulse el botón Nuevo estudio (New Study). 
 
c. En la ventana Información del paciente/estudio/serie (Patient/Study/Series 

Information), rellene la sección Información del estudio (Study 
Information). 

 
 Opcionalmente, puede rellenar los campos de la sección Información de la 

serie (Series Information) si va a iniciar una nueva serie. 
 
d. Pulse Aceptar (OK). 
 
e. En la ventana principal deben aparecer ahora el nombre y la ID del paciente  

(y la ID del estudio si se ha introducido): 
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 Personalización de la lista de estudios adquiridos

 Para cambiar la ordenación de la lista: 
pulse en el encabezado de la columna  
(la flecha del encabezado indica si el orden 
es ascendente o descendente). 

  
Columna en orden ascendente Columna en orden descendente 

 Para cambiar el ancho de las columnas: 
desplace el separador de columnas. 

 
Desplace el separador  a izquierda o derecha 
de columnas 

 Para reducir el ancho de las columnas: 
haga doble clic en el separador situado a la 
derecha de la columna (véase la flecha). 

  
Antes de reducir el ancho Después de reducir el ancho 

 Para reorganizar las columnas: arrastre  
el encabezado de la columna a la nueva 
posición. 
 
Nota: las columnas Nombre del paciente (Patient 
Name) e ID no se pueden desplazar. 

 
Desplazamiento de la columna "Parte del cuerpo" a una nueva 
posición 

 Para mostrar u ocultar columnas: haga clic 
con el botón derecho en los encabezados 
de las columnas y seleccione (para 
mostrar) o deseleccione (para ocultar) el 
nombre de la columna. 
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Importar los datos de un paciente usando la lista de trabajo  
de modalidad 

Nota: la lista de trabajo de modalidad DICOM permite ahorrar 
tiempo y aumentar la exactitud. Las funciones de la lista de 
trabajo de modalidad DICOM de ClinicalExpress son opcionales 
y se pueden adquirir por separado a través de VIDAR Systems 
Corporation. Para poder usar la lista de trabajo de modalidad, 
antes es necesario que el administrador de ClinicalExpress 
instale y configure el software. 

 
Nota: algunos campos de datos de la ventana Información del 
paciente (Patient Information) no se pueden rellenar a partir del 
destino de la lista de trabajo de modalidad. Si en la especificación 
del destino de la MWL se marca la opción Usar solo información 
del paciente (Use Only Patient Information), se omiten todos los 
datos distintos de la información del paciente (véase el apartado 
“Definición de destinos” en el manual de “Instalación y 
configuración de ClinicalExpress”).  

a. Ver > Lista de trabajo (View > Worklist). 
  o 

 En el panel Paciente (Patient), pulse el botón Lista de trabajo (Worklist). 

 Esto hace que se abra la ventana Información de estudios (Studies 
Information) por la pestaña Lista de trabajo (Worklist). 
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b. Búsqueda de datos de un paciente existente: 

 En la pestaña Lista de trabajo (Worklist), introduzca suficiente 
información para identificar al paciente (se pueden usar comodines; véase 
“Uso de comodines” más adelante). 

 Se puede introducir lo siguiente: 
 Apellidos, nombre o ambos 
 ID del paciente 
 Número de registro 

 

Uso de comodines 

(La configuración del destino de la MWL conectada puede 
imponer restricciones a las opciones de búsqueda con 
comodines.) 

 Use un asterisco (*) para representar cualquier grupo de 
caracteres desconocidos. Por ejemplo, si busca en el apellido 
por “Mart*”, los resultados pueden incluir datos de pacientes 
que se apelliden Martí, Martín, Martínez, Martorell, etc. 

 Use un signo de interrogación (?) para representar un único 
carácter desconocido. Por ejemplo, si busca en el apellido 
por “Martí?”, los resultados pueden incluir datos de pacientes 
con el apellido Martín, pero no Martí ni Martínez. 

 Pulse el botón Lista de trabajo (Worklist) y haga clic en el nombre del 
destino de la lista de trabajo de modalidad (asignado por el administrador 
de ClinicalExpress). 

 Pulse el botón Consulta (Query). 

c. Para cancelar la búsqueda: pulse el botón Cancelar (Cancel) (el mismo 
botón que Consulta (Query)). 

d. Si el administrador ha habilitado la consulta avanzada, podrá buscar usando 
detalles más concretos del paciente: 

 ID del procedimiento solicitado. 
 Modalidad. 
 Título EA de la estación de programación. (Esto se refiere a la EA de la 

estación de trabajo de ClinicalExpress. El título predeterminado es 
“ClinicalExpress,” pero el administrador lo puede cambiar.) 

 Fecha de inicio de un procedimiento programado. 

e. En la sección Procedimientos (Procedures) se indican las historias de los 
pacientes que coinciden. 

f. En la lista de Procedimientos (Procedures), haga clic en la historia del 
paciente correspondiente y pulse después el botón Importar (Import). 

g. Los datos del paciente aparecen ahora en la pestaña Estudios adquiridos 
(Acquired Studies) de la ventana Información de estudios (Studies 
Information). 

Sugerencia: para modificar la información del paciente, haga 
clic en la fila del paciente de la pestaña Estudios adquiridos 
(Acquired Studies) y pulse el botón Editar paciente (Edit 
Patient). 
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h. Vaya a “Introducir la información del nuevo estudio” a continuación en el 
paso A. 

 
 
Introducir la información del nuevo estudio 
 
Siga las instrucciones de este apartado si todavía no ha introducido la 
información del estudio de un paciente. 
 

Nota: antes de introducir la información del estudio es 
necesario identificar al paciente. Consulte los apartados previos 
del paso A: “Introducir manualmente los datos de un nuevo 
paciente”, “Abrir una historia clínica de la lista de estudios 
adquiridos” e “Importar los datos de un paciente usando la lista 
de trabajo de modalidad”. 

 

a. Paciente > Nuevo estudio (Patient > New Study). 
 

Sugerencia: si en el panel Paciente (Patient) no aparece 
ningún estudio, pulsar el botón Nuevo (New) tiene el mismo 
efecto que seleccionar Paciente > Nuevo estudio (Patient > 
New Study). 

 
 Esto hace que se abra la ventana Información del paciente/estudio/serie 

(Patient/Study/Series Information). 
 
b. Rellene la sección Información del estudio (Study Information). 
 
 Opcionalmente, puede rellenar los campos de la sección Información de la 

serie (Series Information) si va a iniciar una nueva serie. 
 

Nota: solo se puede añadir una nueva serie durante la 
digitalización inicial de un estudio. Una vez cerrado el estudio, 
ya no se puede añadir una nueva serie. 

 
c. Pulse el botón Aceptar (OK). 
 
 
Introducir la información de la nueva serie 
 
Siga las instrucciones de este apartado si todavía no ha introducido la 
información de la serie de un estudio. 
 

a. Paciente > Nueva serie (Patient > New Series). 
 

Sugerencia: si en el panel Paciente (Patient) no aparece 
ningún estudio, pulsar el botón Nuevo (New) tiene el mismo 
efecto que seleccionar Paciente > Nuevo estudio (Patient > 
New Study). 
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 Esto hace que se abra la ventana Información del paciente/estudio/serie 
(Patient/Study/Series Information). 

 
b. Rellene la sección Información de la serie (Series Information). 
 
c. Pulse el botón Aceptar (OK). 
 

Nota: solo se puede añadir una nueva serie durante la 
digitalización inicial de un estudio. Una vez cerrado el estudio, 
ya no se puede añadir una nueva serie. 

 
 
Administración de datos de pacientes 
 
 Para editar los datos de un paciente: 

 
a. Ver > Estudios adquiridos (View > Acquired Studies). 
 
 Esto hace que se abra la ventana Información de estudios (Studies 

Information) por la pestaña Estudios adquiridos (Acquired Studies). 
 
b. En la lista de Estudios (Studies), haga clic en la historia del paciente y 

después pulse el botón Editar paciente (Edit Patient). 
 
c. En la ventana Información del paciente/estudio/serie 

(Patient/Study/Series Information), modifique los datos que sea 
necesario y pulse después Aceptar (OK). 

 
Nota: los cambios efectuados en la información del paciente se 
aplican a todos los estudios que sigan estando guardados en la 
estación de trabajo de ClinicalExpress, independientemente de 
que se hayan enviado o no. Los estudios que ya se hayan 
enviado no se vuelven a enviar automáticamente. Si tiene que 
enviar un estudio con la información corregida, antes tiene que 
borrar el estudio de la estación receptora. 

 
 
 Para borrar la historia de un paciente: 

 
a. Ver > Estudios adquiridos (View > Acquired Studies). 
 
 Esto hace que se abra la ventana Información de estudios (Studies 

Information) por la pestaña Estudios adquiridos (Acquired Studies). 
 
b. En la lista de Estudios (Studies), haga clic en la historia del paciente y 

después pulse el botón Eliminar (Delete). 
 
c. El sistema solicitará que confirme la eliminación: 
 Para confirmar la eliminación: pulse Sí (Yes). 
 Para cancelar la eliminación y conservar la historia del paciente: pulse 

No. 
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B. Ajuste de las características de la imagen y digitalización 
 

 
 
1. En el panel de Adquisición (Acquisition) de la ventana principal (véase más 

arriba), seleccione un digitalizador de radiografías o -si hay alguno conectado 
al sistema- un escáner de documentos. 

 
2. Seleccione una Resolución (Resolution) y una Profundidad en bits (Bit 

Depth) para la imagen. 
 

Nota: si los campos Resolución (Resolution) y Profundidad 
en bits (Bit Depth) están atenuados, no se pueden modificar. 
Estos valores predefinidos se ajustan en función del destino 
seleccionado en la parte inferior de la ventana principal, y han 
sido establecidos por el administrador de ClinicalExpress 
porque se consideran apropiados. 

 
3. Marque si quiere la casilla Digitalizar y enviar (Digitize & Send) para 

capturar las imágenes y transmitirlas en una sola operación. 
  o 
 Marque Digitalizar y copiar (Digitize & Copy) para capturar las imágenes y 

copiarlas en una sola operación. 
 
4. Monte una o más radiografías en el digitalizador (consulte los detalles de 

funcionamiento en el manual del digitalizador). 
  o 
 Coloque un documento en el escáner de sobremesa. 
 
5. Pulse el botón Digitalizar (Digitize). 
 
 
 Para cancelar la digitalización: pulse el 

botón Cancelar (Cancel). (Este botón está 
disponible una vez iniciada la 
digitalización). 

 
 Para expulsar una radiografía del 

digitalizador: pulse el botón Expulsar 
(Eject). (Este botón está disponible cuando 
hay una radiografía en el digitalizador.) 
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Trabajar con imágenes en el modo de radiografía general 
 
Las imágenes se pueden revisar en la pantalla de una en una. 
 
 
 Para ver una imagen diferente: pulse en la miniatura de la imagen en el lado 

derecho de la ventana de ClinicalExpress. 
  o 
 Desplácese usando la rueda del ratón. 
 
 
 Para ver imágenes de una serie o un estudio diferente del paciente actual: 

desplácese usando los botones de la barra de herramientas: 
 

Serie anterior Estudio anterior 

 

Serie siguiente Estudio siguiente 

 
 

Sugerencia: la ID de la serie y el número secuencial de la 
imagen (es decir, el número de la imagen dentro de la serie) se 
indican en la barra de estado de la parte inferior de la ventana 
principal. 
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Trabajar con imágenes en el modo de mamografía 
 
Una vez concluida la digitalización, las imágenes se pueden ver y añadir a una 
composición de imágenes. 
 
 
 
 
 
 

 
 
 
 
 
 
 

Arrastre y deje caer imágenes de 
radiografías individuales para 
ponerlas en la composición

Seleccione la vista aquí

Haga clic en cualquier imagen de la composición para verla aquí. 

Haga clic en una imagen en 
miniatura para verla aquí 

Haga doble clic en cualquier imagen para expandirla a toda el área  
de visualización. Haga doble clic de nuevo para ver las imágenes  
en miniatura/composición/individualmente. 

Imagen individual 

Miniaturas

Composición  
(la organización puede  
ser distinta a la de aquí) 
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C. Ajuste de las características de presentación y 
modificación de imágenes 

 

 
 
Las características de presentación determinan el modo en que las imágenes 
aparecen en la pantalla. La opción seleccionada en Modalidad - Parte del 
cuerpo (Modality - Body Part) determina los valores de Ventana (Window)  
y Nivel (Level) de la sección Imágenes (Images). El administrador puede 
configurar de manera predeterminada los valores de Ventana (Window) y  
Nivel (Level). 
 

Nota: esta sección es opcional. Si no necesita modificar las 
imágenes, puede ir directamente al paso D. 

 
 
 
Modificación de los valores de ventana y nivel 
 
 Para establecer los valores de ventana y nivel en función del tipo de 

radiografía: seleccione Película transparente (Clear Film) o Película azul 
(Blue Film) (de acuerdo con el tipo de radiografía digitalizada). 

 
 Si necesita ajustar aún más los valores de ventana y nivel, siga las 

instrucciones que se indican a continuación. 
 

Nota: los valores de Ventana (Window) y Nivel (Level) se 
pueden predefinir en función de la selección de la Modalidad - 
Parte del cuerpo (Modality - Body Part). El usuario puede 
aceptar los valores de Ventana (Window) y Nivel (Level) o 
modificarlos como se indica en este documento. 

 
 
 Para establecer las características de presentación de una imagen: 

 
a. Seleccione la imagen. 
 
b. Seleccione la Modalidad - Parte del cuerpo (Modality - Body Part) para 

la imagen. 



 Uso de ClinicalExpress 28 

19753-001 Rev. B Guía del usuario de ClinicalExpress 6.1 

 Para establecer el valor de ventana de una imagen: haga clic con el botón 
derecho y arrastre el cursor a la izquierda o a la derecha. (La opción Imagen > 
Ventana/nivel (Image > Window/Level) debe estar activada.) 
 

Para arrastrar con el botón derecho: arrastre el cursor 
manteniendo pulsado el botón derecho del ratón. 

 
 
 
 Para establecer el valor de nivel de una imagen: haga clic con el botón 

derecho y arrastre el cursor hacia arriba o hacia abajo. (La opción Imagen > 
Ventana/nivel (Image > Window/Level) debe estar activada.) 
 

Sugerencia: cuando se modifican los valores de Ventana 
(Window) y Nivel (Level), los nuevos valores se indican en la 
barra de estado y en el panel de Imágenes (Images). 
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Modificación de la vista de una imagen 
 

ClinicalExpress ofrece varias formas de controlar la presentación de una 
imagen en la pantalla. Use las técnicas que se indican más adelante para 
determinar si las imágenes presentadas tienen la calidad necesaria y los 
valores de ventana y nivel apropiados. 
 

 ClinicalExpress no es un programa de visualización. Use las 
operaciones que se indican más abajo solo para comprobar las 
características groso modo. Examine la resolución, la nitidez y demás 
características en una estación de trabajo equipada para tal fin. 
ClinicalExpress no puede usarse para el diagnóstico. 

 

 
 Para mostrar una imagen en panorámica: arrastre la imagen hacia la 

derecha, la izquierda, arriba o abajo. 
 
 Para hacer zoom en la imagen en una determinada proporción: Imagen > 

Zoom 200% (Image > Zoom 200%) o Imagen > Zoom 500% (Image > 
Zoom 500%). 

 
 Para hacer zoom en la imagen en una proporción arbitraria: Seleccione 

Imagen > Zoom (Image > Zoom) y arrastre el ratón con el botón derecho 
pulsado hacia arriba o hacia la izquierda (para acercar) y hacia abajo o hacia 
la derecha (para alejar). En la barra de estado se indica la ampliación 
utilizada. (Sugerencia: después de hacer zoom, seleccione Imagen > 
Ventana / Nivel (Image > Window / Level) para arrastrar el cursor con el 
botón derecho pulsado y modificar esas características.) 

 
 Para ampliar parte de la imagen: Imagen > Ampliar 200% (Image > 

Magnify 200%) o Imagen > Ampliar 500% (Image > Magnify 500%). 
Arrastre el cursor para situar la lupa.* 

 
 Para ajustar el tamaño de la lupa: Imagen > Lupa pequeña (Image > 

Magnifier Small) o Imagen > Lupa grande (Image > Magnifier Large).* 
 
 Para eliminar todos los cambios y transformaciones visuales: Imagen > 

Restaurar (Image > Reset), o pulse el botón Restaurar (Reset) de la 
sección Imágenes adquiridas (Acquired Images) de la ventana principal. 

 Sugerencia: estos comandos también están disponibles en el menú de 
los paneles: 

 

 

 

 
 

                                                      
* Al acercar la imagen, la lupa solo permite ver una parte de la imagen presentada en el 
monitor. Para ver otra sección de la misma, tome una panorámica de la imagen y use de 
nuevo la lupa. 
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Transformación de una imagen 
 

Nota: antes de poder hacer otros cambios es necesario 
enderezar la imagen. Si endereza la imagen después de 
introducir cambios, podría perder las modificaciones. 

 
Despliegue la imagen en la pantalla y aplique las transformaciones que quiera 
como se indica a continuación. 
 

Girar a la izquierda 90° Deshacer todas las transformaciones Zoom 

Girar a la derecha 90° Invertir tonos Borrar la imagen actual Restaurar el segmento  
    seleccionado*† 

 

Voltear verticalmente Redacción* Borrar redacción* Segmentar imagen*† 

Voltear horizontalmente Enderezar imagen Mostrar lupa 
 

*Descrito en una de las siguientes secciones. †Solo para el modo de radiografía general. 

 
Sugerencia: los comandos correspondientes se encuentran en 
el menú Imagen (Image). 

 
 

Redacción 
 
La Redacción oculta la información confidencial de una imagen para preservar la 
intimidad del paciente (es el equivalente visual de anonimizar, que elimina o 
sustituye los datos del paciente). Se puede, por ejemplo, redactar el bloque de 
información del paciente en una imagen. 
 
Al redactar una imagen con ClinicalExpress, la información confidencial se 
cubre con un rectángulo negro opaco como se ilustra a continuación: 
 

  
Antes de redactar Después de redactar 
(información del paciente visible) (información del paciente tapada) 
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Se pueden redactar varias zonas de una imagen, y también eliminar las 
redacciones que se hayan introducido en ClinicalExpress. La redacción no 
modifica de forma permanente la imagen original. No obstante, si redacta una 
imagen y la envía después a un destino, las redacciones son una parte permanente 
de la copia recibida por el destino. Una estación de trabajo receptora, por 
ejemplo, no puede eliminar las redacciones. 
 
A diferencia de la anonimización, que se aplica automáticamente a los datos del 
paciente cuando es necesario (dependiendo de la configuración establecida por el 
administrador de ClinicalExpress), es el usuario quien debe decidir cuándo y 
dónde redactar una imagen. La necesidad de redactar vendrá determinada (entre 
otras consideraciones) por las directivas de privacidad de la organización y de la 
HIPAA. 
 
ClinicalExpress incluye dos métodos de redacción: 
 Básico, en el que la redacción se aplica a la imagen actual. 
 Uniforme, en el que la redacción aplicada a la imagen actual se aplica 

automáticamente y en la misma posición a todas las imágenes de la serie. 
 

   
Redacción básica: el área redactada en una imagen no 
aparece en el resto de imágenes de la serie. 

 

   
Redacción uniforme: el área redactada en una imagen aparece 
automáticamente en el mismo lugar en el resto de imágenes de 
la serie. 

 

Imagen 1 Imagen 2 Imagen 3 

Imagen 1 Imagen 2 Imagen 3 
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 Para redactar una imagen: 
 

a. Para redactar la imagen actual: Herramientas > Redacción (Tools > 
Redact), o pulse el botón Redacción (Redact) de la barra de herramientas. 

  o 
 Para redactar todas las imágenes de la serie actual: Herramientas > 

Redacción uniforme (Tools > Uniform Redact). 
 
b. Arrastre el cursor en diagonal a lo largo del área que se va a redactar: 
 

  
 
c. Repita el procedimiento en otras zonas de la imagen si es necesario. 
 
 

 Para borrar una redacción: haga clic en la redacción y seleccione 
Herramientas > Borrar redacción (Tools > Clear Redaction), o pulse el 
botón Borrar redacción (Clear Redaction) de la barra de herramientas. 

 
 Para borrar todas las redacciones: Herramientas > Borrar todas las 

redacciones (Tools > Clear All Redactions). 
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Segmentación de imágenes (solo para el modo de radiografía 
general) 
 
Algunas radiografías, como por ejemplo las que se obtienen con equipos de TC y 
RM, contienen varias imágenes en una misma película. En la estación de 
diagnóstico receptora, a menudo es más fácil trabajar con imágenes individuales 
que manejar una composición de varias imágenes. La función de segmentación 
de ClinicalExpress permite dividir una composición de imágenes en imágenes 
individuales. 
 
Las imágenes se pueden segmentar mediante dos métodos: 
 
 Segmentación automática: ClinicalExpress analiza la imagen y determina 

dónde tiene que dividirse. Este método es rápido y funciona bien con la 
mayoría de las imágenes compuestas. Pero si no está satisfecho con el 
resultado puede probar la opción... 

 
 Segmentación manual: permite especificar por dónde debe dividirse la 

imagen. Esto lleva más tiempo que la segmentación automática, pero los 
resultados pueden ser preferibles. 

 
 

Nota: si las imágenes se van a segmentar, VIDAR recomienda 
digitalizar las radiografías con una profundidad de 12 bits y una 
resolución de 300 dpi. 

 
 
1. Muestre en pantalla la composición de imágenes que quiere segmentar. 
 
2. Herramientas > Segmentar imagen (Tools > Segment Image). 
  o 

 Pulse  . 
 
 Esto pone en marcha la segmentación automática. 
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3. Cada imagen de la composición aparece ahora rodeada por un recuadro. 
 

  
 
 
4. Pulse en la imagen con el botón derecho y a continuación: 
 

 Si la segmentación es aceptable, seleccione Dividir (Split) 
en el menú emergente. Vaya al paso 8. 

 Si desea detener la segmentación, seleccione Cancelar 
(Cancel) en el menú emergente. 

 Si la segmentación no es aceptable y desea segmentar la 
imagen manualmente, seleccione Reiniciar celdas (Reset 
Cells) en el menú emergente y continúe con el paso 5. 
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5. Arrastre el cursor en diagonal a lo largo de la imagen superior izquierda de la 
composición. 

 

  
 
 Con esto se obtienen una serie de recuadros en la imagen: 
 

  
 
 
6. Ajuste el tamaño y la separación del recuadro superior izquierdo (esto 

modifica automáticamente los demás recuadros). Puede realizar los ajustes en 
cualquier orden y retocarlos cuanto sea necesario hasta que esté satisfecho con 
la segmentación propuesta. 

 
 
 Para ajustar la separación horizontal entre los recuadros: arrastre el 

espacio situado a la derecha del recuadro superior izquierdo. 
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 Para ajustar la separación vertical entre los recuadros: arrastre el espacio 
situado debajo del recuadro superior izquierdo. 

 

  
 
 
 Para ajustar la altura del recuadro: arrastre el borde inferior del recuadro 

superior izquierdo. 
 

  
 
 
 Para ajustar la anchura del recuadro: arrastre el borde derecho del 

recuadro superior izquierdo. 
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 Para desplazar todo el conjunto de recuadros: arrastre la esquina superior 
izquierda del recuadro superior izquierdo. 

 

  
 
 
7. Pulse en la imagen con el botón derecho y a continuación: 
 

 Si la segmentación es aceptable, seleccione Dividir (Split) 
en el menú emergente. Vaya al paso 8. 

 Si desea detener la segmentación, seleccione Cancelar 
(Cancel) en el menú emergente. 

 Si la segmentación no es aceptable y desea volver a 
segmentar la imagen manualmente, seleccione Reiniciar 
celdas (Reset Cells) en el menú emergente y continúe 
desde el paso 5. 
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8. Una vez segmentada la composición, use la barra de desplazamiento, pulse en 
las miniaturas o use los botones de navegación de la barra de herramientas 
para ver las imágenes individuales. 

 

 
 
Al recorrer las imágenes individuales, éstas van pasando de izquierda a derecha y 
de arriba a abajo. En el caso del ejemplo anterior, las imágenes individuales 
aparecerían en el siguiente orden: 
 

1 2 3 

4 5 6 

7 8 9 

10 11 12 
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 Para cancelar una segmentación:  

a. Pulse el botón Reiniciar segmentos (Reset Segments) . 
 
b. El sistema solicitará que confirme la cancelación: 
 Para confirmar la cancelación: pulse Sí (Yes). 
 Para anular la cancelación y conservar los segmentos: pulse No. 
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D. Selección del destino y envío de la composición 
 
 

 
Modo de radiografía general 

 
Modo de mamografía 

 

 
Cuando las imágenes estén listas para enviar (o copiar, en el modo de radiografía 
general): 
 
a. Seleccione un Destino (Target) o pulse el botón Destino predeterminado 

(Default Target) (véase más arriba). 
 

Nota: si no está seguro de adónde enviar el estudio, pulse el 
botón Destino predeterminado (Default Target). El destino 
predeterminado ha sido seleccionado por el administrador como 
el destino más probable. 

 
b. Seleccione una opción de Compresión (Compression): Ninguna (None) o 

Sin pérdida (Lossless) (es decir, JPEG sin pérdida). 
 

Nota: la compresión reduce el tamaño del archivo de imagen y, 
por ende, el tiempo de transmisión. Si la lista de Compresión 
(Compression) está atenuada, quiere decir que el 
administrador ha preestablecido la compresión o ausencia de 
compresión para el destino. 

 
c. Para enviar las imágenes: pulse el botón Enviar (Send). 
  o 
 Para copiar las imágenes: pulse el botón Copiar (Copy). 
 
d. Para monitorizar la transmisión de imágenes: Ver > Estudios adquiridos 

(View > Acquired Studies). Las transmisiones pendientes se indican en la 
parte inferior de la ventana. Para obtener más información, consulte el 
apartado “Trabajar con estudios retenidos” a continuación. 
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Trabajar con estudios retenidos 
 
Los estudios adquiridos quedan retenidos en ClinicalExpress (salvo que el 
administrador haya decidido que se eliminen automáticamente). Los estudios 
retenidos se pueden consultar, enviar (o reenviar), copiar y eliminar en la ventana 
Información de estudios (Studies Information). 
 
 

 
 
 
 
 Para abrir la ventana Estudios adquiridos (Acquired Studies): Ver > 

Estudios adquiridos (View > Acquired Studies). 
 

Nota: en la ventana Estudios adquiridos (Acquired Studies) 
solo figuran los estudios que contienen imágenes digitalizadas. 

 
 Para ver un estudio en la ventana principal: seleccione el estudio y pulse el 

botón Abrir (Open). 
 
 Para eliminar un estudio: seleccione el estudio, pulse el botón Eliminar 

(Delete) y confirme la eliminación. 
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Nota: si no está seguro de si es necesario o no borrar estudios 
retenidos, hable con el administrador. 

 
 Para enviar o copiar un estudio: 

a. Seleccione el estudio en la lista Estudios (Studies). A continuación, en la 
sección Transmisión (Transmission)... 

b. Seleccione un Destino (Target). 
c. Configure las opciones (estas pueden variar dependiendo del destino 

seleccionado). 
c. Pulse Enviar (Send) o Copiar (Copy). 
 

 Durante la transmisión, la columna Estado (Status) de la sección 
Transmisión (Transmission) muestra la información del estado. 

 
 Para detener una transmisión en curso: pulse el botón Cancelar envío 

(Cancel Send). 
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Medios de importación y exportación 
 

Nota: la opción de Medios de importación/exportación de 
ClinicalExpress se puede adquirir por separado. 

 
ClinicalExpress puede importar y exportar estudios a un CD usando el formato 
de CD del estándar DICOM. 
 
 Para importar estudios: 
 

a. Inserte un CD compatible con IHE PDI DICOM. 
 
b. En el panel de Adquisición (Acquisition) de la ventana principal de 

ClinicalExpress, haga clic en Importar (Import). (Este botón permanece 
deshabilitado hasta que se inserta un CD compatible con IHE PDI 
DICOM.) 

 

  
 
c. En la ventana Abrir (Open), seleccione los estudios de paciente que desea 

importar y pulse el botón Abrir (Open). 
 
 Para exportar un estudio: 

a. Adquiera un estudio o abra un estudio retenido. 

b. Coloque un CD en blanco en la unidad de CD del ordenador. 

c. Medios > Exportar (Media > Export). 

d. Seleccione el número de copias que desea hacer. 

e. Si el sistema lo solicita, compruebe la letra de la unidad de CD. 

f. Después de comprobar que hay suficiente espacio en el CD, 
ClinicalExpress solicitará permiso para continuar. 

g. La barra de estado de la parte inferior de la pantalla indica el progreso de la 
exportación. 

h. Una vez concluida la grabación se expulsa el CD. 

 El CD contendrá el directorio DICOM, las imágenes DICOM y un visor 
DICOM que permitirá al receptor abrir las imágenes. 
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Escaneado de documentos 
 
Aunque ClinicalExpress está pensado para manejar imágenes de radiografías 
digitalizadas, también puede admitir imágenes de un escáner de documentos 
proporcionado por el cliente. Esta función permite copiar y enviar imágenes de 
documentos en papel, como por ejemplo informes e historias clínicas. 
 
Para escanear documentos, siga las instrucciones que figuran en el apartado “Uso 
de ClinicalExpress”, con las siguientes variaciones y precauciones: 
 
 En el paso B1 (en “Ajuste de las características de la imagen y 

digitalización”), abra la lista desplegable del panel Adquisición (Acquisition) 
y seleccione el escáner de documentos (debajo del Digitalizador de 
radiografías VIDAR). 

 
 Si se utiliza la aplicación de mamografía junto con la digitalización en papel, 

es necesario crear un diseño que contenga la opción del papel para poder 
identificar correctamente la imagen como una imagen de captura secundaria 
cuando se envíe al PACS. Si hay más de un documento, tendrá que crear más 
de una ventana de papel en el diseño. 

 
Nota: los documentos escaneados no se pueden imprimir. 
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Apéndice 
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Preparación para la digitalización 
 

Hay varias formas de cargar datos de pacientes, estudios y series antes de digitalizar las radiografías. 
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